plus de communication avec l’application

Accueil Forums Super Soco TC Max Dépannage plus de communication avec l’application

15 sujets de 76 à 90 (sur un total de 90)
  • Auteur
    Messages
  • #22927
    Yann
    Participant
    • Sujets : 2
    • Messages : 4
    @yogolo

    Bloqué pendant 2 semaines à la phase où je devais recevoir un SMS avec le code à 4 chiffres. Pourtant l’achat n’a pas deux ans. Puis aujourd’hui, au bout de quelques essais, j’ai reçu le code et ai pu me connecter à la moto.

    #22929
    Vince
    Participant
    • Sujets : 4
    • Messages : 51
    @vince54

    Je retenterais bien avec ma becane.

    Il faut utiliser laquelle appli alors maintenant ?

    #22931
    Vince
    Participant
    • Sujets : 4
    • Messages : 51
    @vince54

    bon, je viens de réinstaller l appli Vmoto et ca ne fonctionne pas mieux.

    Toujours le même message.

     

    #22932
    Vince
    Participant
    • Sujets : 4
    • Messages : 51
    @vince54

    #22933
    Bruno
    Participant
    • Sujets : 0
    • Messages : 9
    @bidi

    Vince, as-tu bien vu les échanges Bernard-Vincent-Bruno sur le sujet en décembre 2023, notamment mon post du 18 ???

    #22934
    Bernard
    Participant
    • Sujets : 3
    • Messages : 25
    @bb-driver31

    Copie d’écran Vmoto …ILEI Bernard

    #22935
    Vince
    Participant
    • Sujets : 4
    • Messages : 51
    @vince54

    Bonjour Bruno.

    Oui, j avais bien tout relu et je les avais même contacté en juin 2023

    Ils m ont soit disant réactivité la 4G sur mon boitier mais ca ne fonctionnait toujours pas.

    D apres eux c est un problème entre le boitier et mon tel…du coup j avais laissé tomber….mais je viens de me rendre compte que j avais ecris a [email protected].

    Je vais retenter avec ton adresse [email protected].

    Merci

    • Cette réponse a été modifiée le il y a 1 mois et 2 semaines par Vince.
    #22937
    Vince
    Participant
    • Sujets : 4
    • Messages : 51
    @vince54

    Voila qui est chose faite et j’ai déjà une réponse.

    Bonjour,

    Je vous remercie, j’ai transmis au service technique qui s’en occupe, l’appairage devrait être fonctionnel sous une dizaine de jours.

    Restant à votre disposition,

    Cordialement,

    L’équipe VMOTO SOCO

    J’ai quand même peu d’espoir que cela fonctionne mais une chose est sur, ils sont réactifs pour répondre.

    Ecris a 10h31 et répondu a 10h51 !!!!

    Je leur est donné mon n° IMEI, n° de serie et n° de tel.

    Plus qu’a attendre….

    #22938
    Vincent
    Participant
    • Sujets : 6
    • Messages : 90
    @vincer1

    Hello,

    Suite à ma relance de samedi dernier et suite au changement de mon module GSM/GPS, ils m’ont répondu ce matin la même chose…mot pour mot. Patientons donc une 10e de jours…

    J’y crois plus non plus. Heureusement que le module a été pris en garanti, au moins ça m’aura rien couté à par un peu de temps pour démonter les 2 carénages de gauche et changer le module.

    #22939
    Vincent
    Participant
    • Sujets : 6
    • Messages : 90
    @vincer1

    Salut,
    Le nouvel imei a fini par être accepté, ça progresse.
    Mais ça ne fonctionne toujours pas, comme si le nouveau module GSM/GPS ne se connectait pas. Pourtant il a l’air de fonctionner si on se base sur ses 3 voyants.
    L’appli plante si je vais dans « vehicule », je n’arrive pas à l’écran posté par Bernard.
    Si j’essaie de mettre la moto en route ou l’arrêter via l’appli, ça me dit « the current device is not online » même si la moto est allumée.

    Bref, on vera dans une dizaine de jour …

    #22940
    Bernard
    Participant
    • Sujets : 3
    • Messages : 25
    @bb-driver31

    Ne perdez pas espoir, Vmotosoco France va obtenir la connexion de vos modems comme ils l’ont fait pour moi. Ils communiquent les IMEI à la maison mère qui, normalement, rétablit le fonctionnement de l’appli à distance…

    #22941
    Vince
    Participant
    • Sujets : 4
    • Messages : 51
    @vince54

    Perso, ca ne va pas m empêcher de dormir. 😁

    En fait, je m’en fou un peu…si j’arrive a la refaire fonctionner jusqu a ces 2 ans, tant mieux sinon, tant pis.

    #22944
    Vince
    Participant
    • Sujets : 4
    • Messages : 51
    @vince54

    Bonsoir.

    Des news de votre côté ?

    Comme je m en doutais, toujours pareil pour moi. ☹️

    #22947
    Vincent
    Participant
    • Sujets : 6
    • Messages : 90
    @vincer1

    Hello,
    Toujours pareil de mon coté : l’imei a fini par être accepté, mais ça s’arrête là. L’appli démarre mais aucune donnée n’est affichée, et l’appli se plante si je vais dans « vehicule ».

    C’est comme si le nouveau module GPS lui ne parvenait pas à se connecter et/ou à joindre les serveurs utilisés par l’appli.
    J’ai fait quelques balades pour avoir une meilleure couverture, ça fonctionnait très bien avec l’ancien module et l’appli super soco, donc à priori ça capte suffisamment.

    Je l’ai démonté pour vérifier s’il y avait une carte sim dedans (on sait jamais), il y en a bien une. Je l’ai échangé avec celle de l’ancien module, pas de changement.

    Et en plus maintenant, j’ai mon compteur de vitesse qui déconne, l’aiguille se mets en butée à 110 dès que ça commence à rouler…

    #22949
    Vincent
    Participant
    • Sujets : 6
    • Messages : 90
    @vincer1

    Bon alors à priori, c’est le nouveau module GPS qui pertube mon compteur de vitesse…J’ai remis l’ancien, fait un tour,vitesse OK
    Je remets le nouveau module GSM/GPS, l’aiguille du compteur devient folle et va se bloquer rapidement à 110…Elle indique déjà 60/70 quand je marche à coté de la moto…

    Ou alors il y a une manip particulière à faire lors du changement du module.

    Je poserai la question au garage…

15 sujets de 76 à 90 (sur un total de 90)
  • Vous devez être connecté pour répondre à ce sujet.