Perte de pourcentage batterie après un ou deux jours sans utilisation

Accueil Forums Super Soco CUx Général Perte de pourcentage batterie après un ou deux jours sans utilisation

15 sujets de 1 à 15 (sur un total de 19)
  • Auteur
    Messages
  • #18876
    Sébastien
    Participant
    • Sujets : 4
    • Messages : 8
    @babass24

    Bonjour, j’aimerai savoir si quelqu’un a remarqué des pertes de pourcentage sur la batterie après un jour ou deux sans utilisation ( en coupant ou non le disjoncteur ) entre 5 et 10% ? j’ai un module bluetooth sur mon Cux cela vient peut-être de la ?

    #18882
    fil45
    Participant
    • Sujets : 5
    • Messages : 141
    @fil45

    Bonjour,

    Sur ma TC max c’est environ 1% à 2% par jour.

    Super Soco TC Max (batch 2 - 10/2019) 1200 km parcourus dans le 91.

    #18885
    Olivier
    Participant
    • Sujets : 2
    • Messages : 21
    @zeolika

    Sur mon cu-x sans module bluetooth ça descend très vite, surtout si il faut froid (jusqu’à 10% par jour!!)

    #18908
    High Voltage
    Participant
    • Sujets : 9
    • Messages : 83
    @highvoltage

    Concernant la perte de % , tu mets l’alarme quand tu ne roules pas ?

     

    Rien ne sert de courir , il faut partir à point

    #18910
    Olivier
    Participant
    • Sujets : 2
    • Messages : 21
    @zeolika

    Concernant la perte de % , tu mets l’alarme quand tu ne roules pas ?

     

    Parce qu’on peut l’enlever??? Je suis preneur de la méthode !

    #18914
    High Voltage
    Participant
    • Sujets : 9
    • Messages : 83
    @highvoltage

    C’est simple , suffit de ne pas appuyer sur le bouton verrouillage de la télécommande . Et hop pas d’alarme (qui doit consommer un peu d’énergie)  mais par contre faut un lieu sur , sinon on peut l’embarquer sans que tu l’entendes

     

    Rien ne sert de courir , il faut partir à point

    #18926
    David
    Participant
    • Sujets : 8
    • Messages : 276
    @maya

    Sur ma TC MAX, la conso tourne autour de 4 à 5 % par 24H SANS l’alarme

    Et 1 à 2 % AVEC l’alarme

    Donc autour 3 fois plus avec l’alarme, au début ça me paraissait vraiment bizarre ce principe, mais au final je pense que si on met pas l’alarme tout reste en route (allumé)

    Maintenant je coupe de disjoncteur en arrivant le soir dès que je suis sur de ne pas la reprendre le lendemain matin

    Disjoncteur coupé, je perd 1 à 2 % par semaine (mais plutôt 1%)

     

    #18929
    GrumpyRider
    Maître des clés
    • Sujets : 100
    • Messages : 2 430
    @grumpyrider

    @maya : ton dernier post est très intéressant, je le link en tutoriel.

    Administrateur. J'aime pas les signatures.
    Ne réponds pas aux questions par message privé.
    Une question ? Consultez nos guides et tutoriels, la réponse s'y trouvera certainement.

    #18931
    High Voltage
    Participant
    • Sujets : 9
    • Messages : 83
    @highvoltage

     

    Sur ma TC MAX, la conso tourne autour de 4 à 5 % par 24H SANS l’alarme Et 1 à 2 % AVEC l’alarme Donc autour 3 fois plus avec l’alarme

    C’est contradictoire ce que tu dis !  4-5%  sans ,  1-2% avec  et tu écrit 3 fois plus avec  ???  Ou alors j’ai mal compris

    Rien ne sert de courir , il faut partir à point

    #18946
    High Voltage
    Participant
    • Sujets : 9
    • Messages : 83
    @highvoltage

    Comme je coupe le disjoncteur à chaque fois que je rentre chez moi , je trouve importante la perte que certains ont . Donc je vais faire un test pour en avoir le coeur net . A 14 h j’ai mis le « courant »  sans mettre l’alarme et je verrai demain à 14 h combien j’ai perdu en une journée P_20200414_140121

     

    Rien ne sert de courir , il faut partir à point

    #18948
    High Voltage
    Participant
    • Sujets : 9
    • Messages : 83
    @highvoltage

    Voilà en 1 journée , perte de 2%  , je vais revérifier demain à la même heure et ensuite je mettrai l’alarme dans les mêmes conditions

    P_20200415_141305

    Rien ne sert de courir , il faut partir à point

    #18949
    Olivier
    Participant
    • Sujets : 2
    • Messages : 21
    @zeolika

    C’est quand il fait froid que ça descend beaucoup (mon scoot couche dehors) !

    #18950
    High Voltage
    Participant
    • Sujets : 9
    • Messages : 83
    @highvoltage

    A 10%  par jour par temps froid ,   je prendrai la batterie pour la mettre chez moi  !

     

    Rien ne sert de courir , il faut partir à point

    #18951
    High Voltage
    Participant
    • Sujets : 9
    • Messages : 83
    @highvoltage

    Deuxième jour , perte de 2% , donc je peux en conclure que sous tension SANS alarme et par température « normale »  la baisse est régulière .

    Je viens de  mettre l’alarme , je verrai demain si la consommation est plus ou moins que sans ?

    P_20200416_140926

     

     

     

     

    Rien ne sert de courir , il faut partir à point

    #18969
    High Voltage
    Participant
    • Sujets : 9
    • Messages : 83
    @highvoltage

    Je continue mon test , 24h après avoir mis l’alarme la consommation est de 3 % . je ne suis pas un spécialiste en électricité (un comble pour quelqu’un qui roule en électrique !) mais il me semblait bien qu’AVEC l’alarme ça prenait plus d’énergie que SANS

    P_20200417_140639

     

    Rien ne sert de courir , il faut partir à point

15 sujets de 1 à 15 (sur un total de 19)
  • Vous devez être connecté pour répondre à ce sujet.