Ma batterie ne charge que partiellement

Accueil Forums Super Soco TS Dépannage Ma batterie ne charge que partiellement

13 sujets de 1 à 13 (sur un total de 13)
  • Auteur
    Messages
  • #7897
    Socolat chaud
    Participant
    • Sujets : 5
    • Messages : 36
    @ph-de-laubrierehotmail-fr

    Après deux mois, soudainement ma batterie ne se charge pas au-delà de 85 %. le voyant du chargeur passe au vert, mais quand j’allume la moto, la charge indiquée est de 85 %. quelqu’un a déjà eu ça? J’ai contacté le SAV. Je pense à un problème de chargeur.

    #7898
    luki
    Participant
    • Sujets : 10
    • Messages : 155
    @luki

    Non, mais selon la ou tu es, si tu veux tester sur un chargeur qui marche, je peux aider.

    ________________
    Socoffee with milk

    #7899
    GrumpyRider
    Maître des clés
    • Sujets : 104
    • Messages : 2 312
    @grumpyrider

    Problème de bms ou de chargeur. Tu as bien fait de contacter le Sav. N’hésites pas à nous raconter comment cela s’est terminé (bien, je te le souhaites)

    Administrateur.
    Ne réponds pas aux questions par message privé.
    Guides et tutoriels Super Soco - Pièces Super Soco à commander

    #7907
    Socolat chaud
    Participant
    • Sujets : 5
    • Messages : 36
    @ph-de-laubrierehotmail-fr

    Urban360 a récupéré la batterie aujourd’hui pour échange auprès de soco France. j’espère ne pas attendre trop longtemps, ça va me frustrer de reprendre le vélo électrique pour mes trajets quotidiens!

    #7984
    Super Soco France
    Participant
    • Sujets : 1
    • Messages : 22
    @supersocofrance

    @Socolat chaud as tu eu un retour du Sav ?

    Pour 2019 nous développons les évènements et rencontres entre propriétaires ! Rendez vous sur notre groupe Facebook " Super Soco France" : https://www.facebook.com/groups/super.soco.france.fanclub/

    #7999
    Socolat chaud
    Participant
    • Sujets : 5
    • Messages : 36
    @ph-de-laubrierehotmail-fr

    oui j’ai récupéré ma batterie hier auprès de Urban360, elle a été ouverte (il y a une nouvelle bande de garantie) et réparée : j’ai fait le test ce matin, elle charge bien à 100%. problème réglé assez rapidement donc (11 jours) et à ma satisfaction.

    #8090
    Albundy
    Modérateur/modératrice
    • Sujets : 30
    • Messages : 1 470
    @albundy

    Bonne nouvelle, les délais d’intervention ont l’air de se raccourcir c’est bon signe

    Un jour, j'ai marqué 4 touchdown en un seul match.
    Albundy - modérateur de Mysupersoco.fr

    #20931
    David
    Participant
    • Sujets : 1
    • Messages : 2
    @balpares

    Bonjour.

    Même problème sur ma TC MAX.

    Le revendeur me demande de vider complètement la batterie et de la recharger complètement pour la « réinitialiser « .

    #20999
    Socolat chaud
    Participant
    • Sujets : 5
    • Messages : 36
    @ph-de-laubrierehotmail-fr

    « vider la batterie complètement » c’est con comme conseil, tu vas flinguer des cellules!

    j’ai toujours ce problème, de temps à autre. bizarre.

    #21654
    Bernard
    Participant
    • Sujets : 1
    • Messages : 4
    @crosstraf

    Bonjour tous ,

    Merci pour les nombreuses informations sur le forum.

    J’ai acheté un CPX 2 batteries il y a 1 mois et demi et parcourus 500 kms.

    Utilisation normale sur les 2 batteries alternativement jusqu’à la semaine dernière ; charge la veille des 2 batteries ( 100% et 98 %) ; lendemain utilisation normale du scooter sur la batterie 98 % ( la 2ème batterie est affichée charge 100 % sur le tableau de bord ) ; le lendemain la batterie 100 % n’apparait plus sur l’écran, pas d’allumage des lampes témoin avec le bouton sur la batterie, tension aux bornes = moins d’1 volt. Les 2 cables batterie fonctionnent ( j’ai interverti les batteries ) . Au total, batterie HS.

    J’ai contacté mon revendeur qui , après contact avec SUPER SOCO devrait faire l’échange de la batterie sous garantie.

    Petits indices : la batterie défectueuse bouge dans son logement ( le cable tire sur la broche = pas terrible ) ; je vais caler la suivante.

    C’était la première fois, disjoncteur sur on, que je chargeais les 2 batteries en même temps avec le port sur le scooter, en avant de la selle) , la batterie HS ayant été la première à charger, (100 %  charge ) puis la seconde chargeait ( 98% charge) ; possible surtension ?.

    Je suis un peu dépité = 415 kms 1ère panne et revendeur à 30/35 kms du domicile ; je vais rouler en mode éco.

    Bien cordialement.

    Bernard.

    #21664
    Thierry
    Participant
    • Sujets : 2
    • Messages : 25
    @titiag

    Bonsoir Bernard.

    Normalement le support du chargeur que l’on met sur les batteries cale l’ensemble et l’empêche de bouger.

    Comment se fait-il que ta batterie bouge ?

    Une batterie défectueuse, cela arrive malheureusement.

    #21672
    Bernard
    Participant
    • Sujets : 1
    • Messages : 4
    @crosstraf

    Bonsoir,

    Il s’agit de la batterie arrière qui n’appuie pas sur le coffre ( à l’arrière ) ; le fond sur lequel la batterie est posée n’est pas plat ( pas de problème pour la batterie avant).

     

    #21678
    Thierry
    Participant
    • Sujets : 2
    • Messages : 25
    @titiag

    Même si la finition est n’est pas au niveau des Japonais. c’est plutôt pas mal pour du chinois. A priori le service qualité n’a pas été très efficace…

13 sujets de 1 à 13 (sur un total de 13)
  • Vous devez être connecté pour répondre à ce sujet.