Ma moto ne s’allume plus….

Accueil Forums Super Soco TC Max Dépannage Ma moto ne s’allume plus….

7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #22030
    Alain
    Participant
    • Sujets : 2
    • Messages : 4
    @alainlarochellemsn-com

    Bonjour tout le monde,

    Apres une petite semaine de plaisir au guidon de ma tc max achetée d’occasion, je commence a dechanter:

    Il y a 2 jours je pars tranquillement pur aller au travail mais en sortant de chez moi j’appuie sur le klaxon sans faire exprès et vous vous doutez bien de la suite… grâce a votre forum j’ai vite compris que mon capteur de béquille etait en cause.

    Je repose la moto dans mon garage et prends ma voiture.

    le soir je rallume la moto pour voir si par miracle le defaut a disparu… mais non. Je demonte une parie de mon carénage et au moment de vouloir remettre le contact pour je ne sais plus quelle raison… blackout… plus rien… le bouton demarrage ne clignote meme plus.

    Je verifie mes continuités jusque au controleur en passant par le disjoncteur, tout est ok. J’ai bien 80v aux bornes de la batterie mais oh surprise, j’ai 0v au controleur et meme au disjoncreur.

    Quelqu’un pourrait me dire si il a déjà mesuré la tension aux borne du controleur, disjoncteur sur ON mais moto eteinte?

    Pour moi, a partir du moment ou la batterie est connectée je devrais avoir mes 80v en attente aux bornes du controleur, meme si la moto est eteinte.

    Desolé pour la longueur des explications.

    Merci d’avance et bonne journée a tous.

    #22031
    François
    Participant
    • Sujets : 4
    • Messages : 70
    @teeeff

    Salut,

    Je ne sais pas si la TC max suit le même schéma électrique que la TC mais si c’est le cas et que tu n’a vraiment plus rien (comme si la batterie était débranchée) ça pourrait être le boîtier antivol. Par contre il me semble que le contrôleur est toujours alimenté en 80V.

    Sur la TC, on peut faire le test en débranchant la batterie et en alimentant la moto a partir de la prise de charge extérieur. Si ça marche c’est que ça vient de la batterie / connecteur de batterie.

    Sur les TC max comme il y a plusieurs branchement suivant que le revendeur ai bien fait son travail ou pas…

    #22032
    Alain
    Participant
    • Sujets : 2
    • Messages : 4
    @alainlarochellemsn-com

    Salut francois,

    Je m’oriente vers le cable d’alimentation batterie-moto car en effet j’ai eu confirmation ce matin par le garage qui vends les super soco sur La Rochelle qu’il doit y avoir les 80v au disjoncteur des lors que la batterie est connectée. En revanche pourquoi il ne fonctionne plus, la c’est un mystere car visuellement les broches sont en bon état.

    Pour le boitier antivol j’avais trouvé l’astuce sur ce forum pour le shunter en depannage mais ca ne fonctionne pas. Il n’est meme pas alimenté lui non plus…

    En revanche, 170€ le bout de cable de 20cm chez le concessionnaire ca fait un peu mal! je vais essayer de trouver moins cher. Dailleurs si vous avez de bonne adresses je suis preneur!

    Bonne journée a tous

    #22033
    Alain
    Participant
    • Sujets : 2
    • Messages : 4
    @alainlarochellemsn-com

    Alors,

    Je viens de degainer la partie du cable d’alimentation ou il y a la jonction avec le reste du faisceau. Je me demande si il n’y a pas un coupe circuit interne a la batterie qui empeche l’envoi des 80v tant que làmotôn’est pas allumée. En plus il y a un filbleu qui se balade tout seul, non isolé. Quelqu’un aurait il le schema de branchement de ce cable?

    Des que j’aurai un peu de temps je posterai des photos

    #22036
    Alain
    Participant
    • Sujets : 2
    • Messages : 4
    @alainlarochellemsn-com


    Bonjour tout le monde,
    Voici donc ce fameux fil bleu…
    Comme je ne sais pas si ca vient du cable ou du connecteur de la batterie, et ne connaissant personne d’autre ayant une tc max, j’ai tout remonté et je la dépose demain chez le revendeur.
    A suivre…

    #22061
    Alain
    Participant
    • Sujets : 2
    • Messages : 4
    @alainlarochellemsn-com

    Salut,

    Pour ceux que ça intéresse, c’etait le boitier d’alarme qui était en défaut. Il a suffit d’une mise a jour.

    Bonne soirée a tous

    #22062
    GrumpyRider
    Maître des clés
    • Sujets : 104
    • Messages : 2 324
    @grumpyrider

    @alainlarochellemsn-com merci.

    Administrateur.
    Ne réponds pas aux questions par message privé.
    Guides et tutoriels Super Soco - Pièces Super Soco à commander

7 sujets de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.