Rouler avec 0% de batterie !

Accueil Forums Super Soco TC Dépannage Rouler avec 0% de batterie !

15 sujets de 1 à 15 (sur un total de 16)
  • Auteur
    Messages
  • #9994
    BobyHector
    Participant
    • Sujets : 7
    • Messages : 77
    @bobyhector

    Hello à tous,

    Cela faisait longtemps que nous n’avons pas eu de nouveau problème avec la super soco TC…
    Vous en voulez un !!!  OUIIIIIII  🙂

    Ce matin, au moment de partir je branche ma première batterie (je n’ai pas de mode Y) et là stupeur.. 0%..
    Etonné du fait que cela soit pile 0% et surtout qu’elle venait de passer la nuit en charge… Je change et insère ma deuxième batterie 100%…  Bon je me dit que je verrai ce soir…

    Je pars, et au milieu de mon parcours, je regarde mon compteur…. batterie 0%… mais je roule !!! … puis retour à 90%
    Cela me l’a fait au moins 5 fois pendant mon trajet… C’est trés perturbant…

    Une petite vidéo !

     

    • Ce sujet a été modifié le il y a 1 année et 9 mois par BobyHector.
    #10000
    GrumpyRider
    Maître des clés
    • Sujets : 104
    • Messages : 2 305
    @grumpyrider

    J’imagine que tu as déjà prévu de contacter ton revendeur 😉 ?

    Administrateur.
    Ne réponds pas aux questions par message privé.
    Guides et tutoriels Super Soco - Pièces Super Soco à commander

    #10001
    BobyHector
    Participant
    • Sujets : 7
    • Messages : 77
    @bobyhector

    Oui oui je vais bien entendu le faire… mais la liste devient longue :

    • Problème de régénération
    • Problème de fonte connecteur batterie
    • Seconde batterie qui ne tient quasiment pas… (différence entre 10 et 15% avec la première batterie. même trajet, même condition, etc… )
    • Niveau de la batterie à 0% en roulant
    • Nombreux points de rouille
    #10002
    GrumpyRider
    Maître des clés
    • Sujets : 104
    • Messages : 2 305
    @grumpyrider

    @bobyhector la liste est longue, je le sais bien: tu es un habitué de la section dépannage…  D’où le smiley. Bon courage et tiens nous au courant. Désolé de ne pas avoir de solution pour régler ton souci. Si ce n’est que si cela arrive avec les deux batteries, c’est que le problème ne vient pas d’elles (calculateur ? compteur qui détaille ?). Mais ta seconde batterie tient beaucoup moins bien que la première = SAV aussi. Ce n’est pas normal.

    Administrateur.
    Ne réponds pas aux questions par message privé.
    Guides et tutoriels Super Soco - Pièces Super Soco à commander

    #10004
    Dam’s
    Participant
    • Sujets : 13
    • Messages : 435
    @dams

    @bobyhector, je pencherai sur un problème de connectique. Les fiches de puissance sont OK, mais celles qui permettent au calculo d’avoir le % de charge ont un faux contact.

     

    Si cela se reproduit à l’arrêt, trifouille le câble, peut-être que tu identifieras la source.

    Cool, une TC noire dans le garage !

    #10005
    Albundy
    Modérateur
    • Sujets : 30
    • Messages : 1 494
    @albundy

    Je confirme le diagnostique de @dams, pour moi, un défaut de liaison entre la batterie et le calculateur (mauvais contact sur le câble de la moto qui relie la batterie au calculateur)

    • Cette réponse a été modifiée le il y a 1 année et 9 mois par Albundy.
    • Cette réponse a été modifiée le il y a 1 année et 9 mois par Albundy.

    Un jour, j'ai marqué 4 touchdown en un seul match.
    Albundy - modérateur de Mysupersoco.fr

    #10008
    BobyHector
    Participant
    • Sujets : 7
    • Messages : 77
    @bobyhector

    @albundy : où se trouve ce cable ?

    #10009
    Albundy
    Modérateur
    • Sujets : 30
    • Messages : 1 494
    @albundy

    C’est le câble de la moto que tu connectes à la batterie. Tu as les 2 grosses broches qui permettent d’alimenter la moto depuis la batterie (pas de problème la dessus) et 3 broches plus fines qui servent notamment à remonter le % de batterie restante au calculateur/compteur.

    Un jour, j'ai marqué 4 touchdown en un seul match.
    Albundy - modérateur de Mysupersoco.fr

    #10010
    BobyHector
    Participant
    • Sujets : 7
    • Messages : 77
    @bobyhector

    ah oui ok… @albundy

    #10011
    GrumpyRider
    Maître des clés
    • Sujets : 104
    • Messages : 2 305
    @grumpyrider

    Votre discussion me fait penser à quelque chose qui m’était arrivé lors d’un changement de calculateur. Au dos de ce dernier, (photo ici, 3è en partant du haut du post) on a cinq câbles à visser puis une fiche blanche comprenant 30 câbles plus fins. Parfois, si celui-ci est mal clipsé, un choc sur la route, et hop, il se débranche. Il peut aussi se débrancher à moitié et cela peut donner des comportements un peu bizarres dans le genre de ce que tu connais @bobyhector. Pour l’atteindre, il faut simplement démonter le calculateur sur le devant, et vérifier que tout est bien vissé et clipsé. Ça rejoint le coup du cable de @dams @albundy.

    Administrateur.
    Ne réponds pas aux questions par message privé.
    Guides et tutoriels Super Soco - Pièces Super Soco à commander

    #10015
    Albundy
    Modérateur
    • Sujets : 30
    • Messages : 1 494
    @albundy

    Oui c’est une possibilité facile à vérifier en plus.

    Il y a plusieurs possibilités et comme nous ne savons pas comment est raccordé la remontée du pourcentage de la batterie….  Il est possible qu’elle soit branchée sur le contrôleur puis le contrôleur remonte l’info au compteur ou inversement.

    Les possibilités de défaut d’un point de vue connexion sont donc :

    – le câble de la batterie.

    – le connecteur mâle du câble de batterie (broches pliées).

    – le connecteur 30 points derrière le calculateur mal connecté.

    – un mauvais contact dans le faisceau entre le câble de la batterie et le compteur.

    Un jour, j'ai marqué 4 touchdown en un seul match.
    Albundy - modérateur de Mysupersoco.fr

    #10016
    BobyHector
    Participant
    • Sujets : 7
    • Messages : 77
    @bobyhector

    Hello à tous !

    j’ai donc démonter mon calculateur hier, en me disant que j’avais un truc de débranché… car sure trajet du retour le 0% est resté marqué tt le temps !

    Bon manque de pot, rien de défait dans le calculateur.

    J’ai donc regardé le câble qui connecte ma batterie, et là en le bougeant le % est revenu…

    donc faux contact au niveau de la prise.. mais pas au niveau de la broche

    #11125
    Céline
    Participant
    • Sujets : 1
    • Messages : 4
    @quelinecab

    Bonjour,

    j’ai à peu près le même soucis, ma batterie est chargée mais le compteur m’indique 0%.

    Pour vérifier le branchement, il faut démonter le calculateur devant?

    #11127
    Albundy
    Modérateur
    • Sujets : 30
    • Messages : 1 494
    @albundy

    @quelinecab, si la source du problème est la même que celle de @bobyhector,  tu allumes la moto et tu exerces de légère pression dans plusieurs sens sur le connecteur mâle branché sur la batterie tout en regardant ton compteur pour voir si le % apparait.

    Si rien ne change,  tu peux vérifier le connecteur blanc 30 point en démontant le calculateur à l’avant avec une clé torx de 27 si ma mémoire est bonne

    • Cette réponse a été modifiée le il y a 1 année et 7 mois par Albundy.

    Un jour, j'ai marqué 4 touchdown en un seul match.
    Albundy - modérateur de Mysupersoco.fr

    #11128
    Céline
    Participant
    • Sujets : 1
    • Messages : 4
    @quelinecab

    Oki, je vais tenter ça demain!

    Merci du conseil 😉

15 sujets de 1 à 15 (sur un total de 16)
  • Vous devez être connecté pour répondre à ce sujet.