Probléme aléatoire

Accueil Forums Super Soco CUx Dépannage Probléme aléatoire

10 sujets de 1 à 10 (sur un total de 10)
  • Auteur
    Messages
  • #21973
    Olivier
    Participant
    • Sujets : 3
    • Messages : 28
    @zeolika

    Bonjour,

    Parfois alors que je suis arrêté à un feu, tout est ok sur le tableau de bord mais impossible de démarrer quand ça passe au vert. Ca revient plus ou moins rapidement en débranchant la batterie ou en relevant la béquille violemment ou en tapant sur le plancher avec le talon… Mais c’est pénible ! Quelqu’un a eu ce symptôme? Pensez vous que ça puisse venir du capteur de béquille?

    #21974
    Ritons
    Participant
    • Sujets : 2
    • Messages : 15
    @ritons

    Bonjour/ Bonsoir.

    Sujet bien connu et traité sur le forum, capteur de béquille a changé ou a shunter

    Une petite CUmini pour tester le SAV super socco et go2roues.

    #21975
    Olivier
    Participant
    • Sujets : 3
    • Messages : 28
    @zeolika

    Ok… Merci! Mais chez moi le ready reste allumé quand ça marche pas, il me semble que chez les autres il s’etaignait!

    #21977
    fil45
    Participant
    • Sujets : 6
    • Messages : 200
    @fil45

    Dans ce cas, pour ma part, je pencherais pour un problème de connecteur mal enfiché quelque part. S’il est sous garantie, je pense que le mieux serait de le ramener chez le vendeur.

    Super Soco TC Max (batch 2 - 10/2019) 1200 km parcourus dans le 91.

    #21978
    Olivier
    Participant
    • Sujets : 3
    • Messages : 28
    @zeolika

    Il est plus sous garantie… Je vais ouvrir le plancher et passer en revue les connecteurs (au début il y en avait un de mal branché)….

    #21979
    Ritons
    Participant
    • Sujets : 2
    • Messages : 15
    @ritons

    Un shuntage aura au moins la possibilité d’écarter définitivement ce problème et permettra d’écarter une piste.

    Une petite CUmini pour tester le SAV super socco et go2roues.

    #21980
    Olivier
    Participant
    • Sujets : 3
    • Messages : 28
    @zeolika

    Je sais pas comment on fait pour shunter…. Et j’ai pas trouvé le post sur le forum qui l’explique

    #22034
    Olivier
    Participant
    • Sujets : 3
    • Messages : 28
    @zeolika

    Bon qu’en j’arrive à shunter, un code erreur 99 apparaît !!! Pffff Une idée??

    #22035
    Ritons
    Participant
    • Sujets : 2
    • Messages : 15
    @ritons

    Alors de mémoire 99 c’est un problème de bms ou du contrôleur.

    Bref ça pu du cul

    Une petite CUmini pour tester le SAV super socco et go2roues.

    #22046
    Olivier
    Participant
    • Sujets : 3
    • Messages : 28
    @zeolika

    Bon en fait j’avais le bouton parking enclenché, donc ça me mettais jamais « Ready »… Je suis un boulet parfois !

    Je croyais que ça allait mieux, mais aujourd’hui il a recommencé à ne pas redémarrer alors que tout est ok sur le tableau de bord… Pfff

10 sujets de 1 à 10 (sur un total de 10)
  • Vous devez être connecté pour répondre à ce sujet.