Consommation anormalement élevée

Accueil Forums Super Soco TC Max Dépannage Consommation anormalement élevée

Ce sujet a 17 réponses, 3 participants et a été mis à jour par  xavier, il y a 2 semaines et 2 jours.

15 sujets de 1 à 15 (sur un total de 18)
  • Auteur
    Messages
  • #17244

    xavier
    Participant
    • Sujets : 10
    • Messages : 58
    @maquette

    Salut

    Depuis 2 charges, je consomme anormalement.

    Sur le même trajet quotidien au lieu de consommer environ 30% de bat. j’en suis à 50%.

    Je remarque que les pourcents descendent anormalement rapidement en vitesse 3.

    Pourtant je n ai rien changé … j espere que ma batterie nest pas morte ;(

    • Ce sujet a été modifié le il y a 2 mois et 2 semaines par  xavier.
    #17247

    xavier
    Participant
    • Sujets : 10
    • Messages : 58
    @maquette

    Je soupçonne le câble orange de liaison à la batterie.

    #17248

    GrumpyRider
    Admin bbPress
    • Sujets : 77
    • Messages : 2 303
    @grumpyrider

    @maquette as tu observé une baisse (même petite) de performance ?

    Je soupçonne le câble orange de liaison à la batterie.

    Chauffe-t-il de manière anormale ?

    #17249

    xavier
    Participant
    • Sujets : 10
    • Messages : 58
    @maquette

    @grumpyrider non pas de baisse de perf…fonctionnement identique.

    Faudra que je regarde si le câble est chaud effectivement.

    Un autre constat, j’ai débranché/rebranché ce câble cet apm et sur un trajet identique j’ai consommé 2% au lieu de 15% normal.

    Je pense à un problème de contact, j’attend ma graisse de contact pour faire de nouveau test.

    #17250

    GrumpyRider
    Admin bbPress
    • Sujets : 77
    • Messages : 2 303
    @grumpyrider

    Un autre constat, j’ai débranché/rebranché ce câble cet apm et sur un trajet identique j’ai consommé 2% au lieu de 15% normal.

    20 ou 2 ?

    #17251

    xavier
    Participant
    • Sujets : 10
    • Messages : 58
    @maquette

    @grumpyrider oui bien 2% sur mon trajet allée ( 10km)  au lieu de 15% à la normal et 25% ce matin anormal.

    Bref une conso anarchique ya un truc qui cloche.

     

    #17405

    xavier
    Participant
    • Sujets : 10
    • Messages : 58
    @maquette

    Pour conclure sur le problème rencontré avec l’indication de consommation de batterie.

    Il a fallu que je décharge en dessous des 40% et que je refasse en charge complète ( sans l’interrompre ) pour que cela rentre dans l’ordre.

    Je pense que ce qui à généré mon problème est que j’ai interrompu et relancé la charge à 2-3 reprises ( pour déplacer la moto dans le garage ).

    C’est une supposition bien entendu…

    #17442

    GrumpyRider
    Admin bbPress
    • Sujets : 77
    • Messages : 2 303
    @grumpyrider

    @maquette : tiens nous au courant.

    #17586

    xavier
    Participant
    • Sujets : 10
    • Messages : 58
    @maquette

    C’est malheureusement reparti de plu bel avec mon problème. Maintenant lorsque que je coupe et rallume le contact dans la foulé, la batterie arrive a perdre 5 à 7%.

    Et quand je branche le chargeur les pourcents perdu remontent assez rapidement.

    Bref ça sent pas bon, je viens de faire un appel en garantie j’attends une réponse de mon revendeur.

    #17838

    GrumpyRider
    Admin bbPress
    • Sujets : 77
    • Messages : 2 303
    @grumpyrider

    @maquette as tu des nouvelles ?

    #17841

    xavier
    Participant
    • Sujets : 10
    • Messages : 58
    @maquette

    @grumpyrider, je viens de relancer mon revendeur qui fais la sourde oreille depuis le mois de juillet suite à des pièces endommagé lors de la livraison et maintenant mon problème de batterie.

    A ce jour je n’ai aucune prise en charge ni pour la batterie ni pour le reste…

    La batterie continue de fonctionner anormalement lors du roulage et même de la charge ou elle peut incrémenter 5% de charge en 10 min parfois…

    #17842

    GrumpyRider
    Admin bbPress
    • Sujets : 77
    • Messages : 2 303
    @grumpyrider

    @maquette : C’est à dire, sourde oreille, ils te disent quoi précisément ?
    Après réflexion et relecture de la liste des symptômes, il est possible que le soucis provienne du BMS.
    Si c’est le vendeur qui a décidé du prestataire pour effectuer sa livraison, c’est à lui d’assumer les conséquences s’il arrive un problème. Idem pour la batterie, garantie légale de conformité… Tu pourrais lui envoyer un AR.

    #17927

    xavier
    Participant
    • Sujets : 10
    • Messages : 58
    @maquette

    @grumpyrider, salut je viens de recevoir la prise en charge pour ma batterie.

    C’est a dire un bordereau d’envoie chez super soco.

    Ils vont tester la batterie et me la réparer ou remplacer.

    Je vous tiendrai au courant de la suite.

    Salut.

    #17928

    GrumpyRider
    Admin bbPress
    • Sujets : 77
    • Messages : 2 303
    @grumpyrider

    Je vous tiendrai au courant de la suite.

    J’espère pour toi que ça va aller vite .

    #17956

    cody
    Participant
    • Sujets : 2
    • Messages : 8
    @cody

    La batterie n’étant pas refroidit, elle risque de s’user rapidement si on tire dessus, trajets de 20 minutes c’est bon, et sans offroad…  mais si c’est pour la vider en une heure c’est pas bon, ça chauffe fort la-dedans …

    Vive les MégaWhats, 'faut que ça POWER !

15 sujets de 1 à 15 (sur un total de 18)

Vous devez être connecté pour répondre à ce sujet.