Problème clignotants trop rapides d’un côté (comme si une ampoule était HS)

Accueil Forums Super Soco TC Max Dépannage Problème clignotants trop rapides d’un côté (comme si une ampoule était HS)

4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #21216
    Romain
    Participant
    • Sujets : 2
    • Messages : 8
    @rbdp92

    Bonjour à tous,

    J’ai remarqué aujourd’hui que mes clignotants du côté droit clignotent deux fois plus rapidement que ceux du côté gauche.
    Le rythme normal est celui du côté gauche.

    Le témoin de clignotant dans le compteur de vitesse suit bien le rythme des clignotants. Il est donc lui aussi trop rapide quand j’active le côté droit.

    Cela ressemble au comportement que l’on rencontre sur un véhicule équipé d’ampoules classiques, dont une serait HS. Mais sur nos motos équipées de LED….avez-vous déjà rencontré cette situation ?

    Côté droit, celui qui est trop rapide, toutes les LED semblent pourtant bien s’allumer à chaque “éclair”, à l’avant comme à l’arrière.

    La moto est de septembre 2020, donc toujours sous garantie. Je n’ai pas encore interrogé le concessionnaire pour savoir si il avait connaissance de ce genre de dysfonctionnement.

    N’ayant pas trouvé d’infos sur cette “panne” sur internet, je me suis dit que ce message laisserait une trace si quelqu’un d’autre rencontrait cette situation à l’avenir.

    Un avis sur le sujet ?

    Merci !

    • Ce sujet a été modifié le il y a 1 mois et 3 semaines par Romain.
    • Ce sujet a été modifié le il y a 1 mois et 3 semaines par Romain.
    #21223
    Eric
    Participant
    • Sujets : 1
    • Messages : 10
    @electroco

    Mon avis et qu’il faudrait inverser les clignotants pour savoir si ça vient de la centrale ou d’un clignotant défectueux…

    • Cette réponse a été modifiée le il y a 1 mois et 3 semaines par Eric.
    #21235
    Romain
    Participant
    • Sujets : 2
    • Messages : 8
    @rbdp92

    De la buée est apparue dans un des clignotants. Je pense que nous avons notre coupable.
    Celle-ci n’était pas visible lorsque le dysfonctionnement a commencé à se manifester. Si jamais cela peut aider quelqu’un un jour…!

    #21237
    Eric
    Participant
    • Sujets : 1
    • Messages : 10
    @electroco

    Merci pour le retour  😉

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.