Panne frein park («P»)

Accueil Forums Super Soco TC Max Dépannage Panne frein park («P»)

Ce sujet a 2 réponses, 2 participants et a été mis à jour par  samuel, il y a 1 semaine et 4 jours.

3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #13248

    samuel
    Participant
    • Sujets : 3
    • Messages : 4
    @scoubydou73

    Bonsoir a tous..

    J ai recu ma TC max il y a une petite,semaine et j avoue que je me régal... malheureusement, dès le deuxième jour, le frein de parking ne fonctionne plus.  Ni avec la bequille ni avec le bouton... le "P" vert ne s affiche plus non plus.

    La moto passe immediatement en mode ready... donc un peu dangereux quand même. Si à tout hasard quelqu un à une solution ou sais quel peut être l origine de la panne, Ça serai super....

    Merci d avance

     

    • Ce sujet a été modifié il y a 1 semaine et 4 jours par Albundy.
    #13268

    Albundy
    Administrateur
    • Sujets : 27
    • Messages : 1 383
    @albundy

    @scoubydou73,  si je comprends bien,  cela a fonctionné correctement au début et plus maintenant ?

    Dans le fonctionnel,  le bouton Coupe circuit est sensé couper le moteur et ce,  peu importe la position de la béquille.

    Ce qui permet d'exclure un défaut de contact de la béquille.

    De plus si la béquille n'agit pas sur son contact,  tu aurais l'effet inverse (moto bloquée en mode parking)

    Le contact béquille et le bouton Coupe circuit sont probablement montés en série de manière à activer le frein parking peu importe l'action sur l'un ou l'autre.

    À noter que pour passer en mode READY,  le 12v traverse les contacts pour arriver au calculateur. Pour activer le mode PARKING,  il faut couper le 12v par ouverture d'un des 2 contacts.

    Il est peu probable que tu ais un double problème sur la béquille et le bouton qui empêcherait l'activation du mode parking.

    J'ai donc l'impression que la partie physique (câblage)  fonctionne.  Le problème pourrait être le calculateur qui n'interprète pas la demande de coupure moteur.

    Je ne peux que te conseiller de contacter ton revendeur.

     

     

    Un jour, j'ai marqué 4 touchdown en un seul match.
    Albundy - modérateur de Mysupersoco.fr

    #13275

    samuel
    Participant
    • Sujets : 3
    • Messages : 4
    @scoubydou73

    Bonjour ert merci de ta réponse....

    Oui ca a fonctionné deux jours, puis une fois ca clignotait... comme si un faux contact... ca fonctionnait avec le bouton rouge, puis plus, puis de nouveau... puis le lendemain plus rien du tout... j ai essayer le bouton rouge en pensant qie c etait peut etre juste un problemes de voyant, mais non quand j appuie dessus c ets comme si je pissais dans un violon...😋

    J en ai deja fait part par mail a mon revendeur, mais pas de nouvelles à ce jour. Avec la panique des livraisons, je pense qu ils ont d autres chats à fouetter....😁

    Vous croyer que je peu l amener chez un réparateur agreer soco plus pres de chez moi, car je l ai acheter dans un magasin a plusieurs centaines de kilometre de mon domicile ...

    Et j ai plutot besoin de ma moto cet été.   Je pense que j attendrai le controle des 300 km pour leur en faire part..  ca m enpêche pas de rouler....

    Encore merci et bon week end

     

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.